nick-cave.net

Board Support

Serverausfall

Dieses Forum betrifft die alte Homepage und ist deshalb geschlossen. Fragen zur neuen Seite können oben im Board-Support gestellt werden.

Moderator: nick-cave.net-Team

Serverausfall

Beitragvon Euchrid Eucrow » Montag 27. September 2004, 09:15

Wie ihr vielleicht mitbekommen habt, war nick-cave.net gestern nicht erreichbar. Sorry:

Es gab technische Schwierigkeiten bei einem (firmeninternen) Serverumzug. Der zuständige Techniker hat die Sache wohl ordentlich in die Hose gehen lassen. Nachdem dieser mir (alles andere als selbstsicher) am Telefon versicherte, dass er sich sofort darum kümmern werde, verloren gegangene Daten wiederzufinden, und bis in die Nacht hinein nichts geschehen ist, wurde mir doch recht übel bei der Sache...

Nun ja, jetzt ist wieder alles beim alten :-)

Das war mein Wort zum Sonntag ;-)
Euchrid Eucrow
Backstage - All Areas
Backstage - All Areas
 
Beiträge: 1132
Registriert: Mittwoch 24. Juli 2002, 19:29

Beitragvon DemonFlower » Montag 27. September 2004, 14:04

Na, na, was hab' ich gesagt :?: Super, Puh! Alles wieder da.

Ich habe sehr mitgelitten. :cry:
Benutzeravatar
DemonFlower
Heimliches Mitglied der Bad Seeds
Heimliches Mitglied der Bad Seeds
 
Beiträge: 4799
Registriert: Mittwoch 21. August 2002, 08:19
Wohnort: Griesheim-Darmstadt

Beitragvon wobbly » Montag 27. September 2004, 14:11

Hmm.. da die Telekom nicht in der Lage ist über das Wochenende eine defekte Baugruppe zu ersetzen :evil: (weiss nciht ob sies mittlerweile geschafft haben) war ich das Wochenende über internetfrei und hab davon gar nix bemerkt. Aber gut, dass es jetzt wieder geht... und nix verloren ist..
Life begins at 40 knots...
Benutzeravatar
wobbly
Backstage - All Areas
Backstage - All Areas
 
Beiträge: 2502
Registriert: Montag 10. Februar 2003, 12:54
Wohnort: New York City

Beitragvon derekster » Montag 27. September 2004, 20:44

dank dir euchrid das du denen so dampf unterm hintern gemacht hast!

zeitweilig hatte ich schon entzugserscheinungen- :wink:
Benutzeravatar
derekster
Heimliches Mitglied der Bad Seeds
Heimliches Mitglied der Bad Seeds
 
Beiträge: 4221
Registriert: Freitag 25. Oktober 2002, 21:22
Wohnort: Mönchengladbach

Beitragvon Tina » Dienstag 28. September 2004, 08:20

Hab mich schon gewundert,was hier los ist.Dachte es liegt an meinem Computer...Nun sind ja alle wieder da :D
Tina
Newbie
Newbie
 
Beiträge: 150
Registriert: Samstag 10. Mai 2003, 16:22
Wohnort: Leipzig

Beitragvon wobbly » Dienstag 28. September 2004, 18:03

Heut war aber wieder irgendwas los, oder?! :roll:
Life begins at 40 knots...
Benutzeravatar
wobbly
Backstage - All Areas
Backstage - All Areas
 
Beiträge: 2502
Registriert: Montag 10. Februar 2003, 12:54
Wohnort: New York City

Beitragvon derekster » Samstag 16. April 2005, 13:38

die startseite und einige andere unterseiten funzen zur zeit leider auch nicht-

ist aber in arbeit das auch die rubriken wieder laufen-
Benutzeravatar
derekster
Heimliches Mitglied der Bad Seeds
Heimliches Mitglied der Bad Seeds
 
Beiträge: 4221
Registriert: Freitag 25. Oktober 2002, 21:22
Wohnort: Mönchengladbach

Beitragvon Euchrid Eucrow » Samstag 16. April 2005, 14:33

Das Problem sollte behoben sein. Dank für die Meldung und Sorry für den Ausfall :-)

Mir ist bloß eine Kleinigkeit unbemerkt schiefgelaufen...
Euchrid Eucrow
Backstage - All Areas
Backstage - All Areas
 
Beiträge: 1132
Registriert: Mittwoch 24. Juli 2002, 19:29

Beitragvon derekster » Samstag 16. April 2005, 14:45

Euchrid Eucrow hat geschrieben:Das Problem sollte behoben sein.

so kennen wirs doch- :-)
Benutzeravatar
derekster
Heimliches Mitglied der Bad Seeds
Heimliches Mitglied der Bad Seeds
 
Beiträge: 4221
Registriert: Freitag 25. Oktober 2002, 21:22
Wohnort: Mönchengladbach


Zurück zu Board Support

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Suche